標籤: 3.2

WordPress 3.2

WordPress 3.2 發佈,在確定安裝升級到3.2版前,請大家特別注意主機是不是以經是 PHP 5.2.4 和 MySQL 5.0以上版本。另外,WordPress 3.2版也不支援IE6了,如果你還是使用這個超舊版的瀏覽器,那麼必須使用其他新版的IE,或是改變使用其他的瀏覽器(例如firefox,google chrome),這樣才可以正常的使用WordPress 3.2。有興趣更進一步瞭解WordPress 3.2可以到WordPress...

繼續閱讀

關於WordPress 3.2的10件事情

隨著WordPress 3.2 發佈日期越來越接近,在Technosailor.com有一篇10 Things You Need To Know About WordPress 3.2 的文章,可以讓大家一探WordPress 3.2的一些不同處,推薦給大家去看看。

繼續閱讀

WordPress 3.2 Beta 2

WordPress 3.2 Beta 2 也發佈了,有興趣的朋友可以前往下載取得安裝。同樣的提醒大家這是測試的版本,不建議正式網誌使用這些測試版本。

繼續閱讀

WordPress 3.2 Beta 1

WordPress 3.2 Beta 1 發佈,想要嚐鮮的朋友可以前往下載安裝試用,更歡迎下載安裝的朋友跟大家分享試用的心得。 另外,這個版本最低需求是PHP 5.2.4 與 MySQL...

繼續閱讀
Loading

WordPress 網站架設指南社團

WordPress 網站架設指南臉書互助學習社團

網站架設

WordPress 虛擬主機免費安裝設定